menú

problemas más habituales

problemas más habituales con los que te puedes encontrar


¿cómo puedo estar seguro que el servicio 3ollos R está operativo?

en todo momento monitorizamos la comunicación con tu concentrador y sus sensores. Si esta comunicación se pierde durante un tiempo excesivo te enviamos un aviso indicándote la degradación del servicio y/o que pudiera no estár operativo.

el tipo de degradación dependerá de la causa: avería de un sensor, corte del suministro eléctrico, caída de internet, etc.

¿cómo puedo resolver cualquier duda sobre 3ollos R?

una de las ventajas de contratar este servicio con R, es que siempre tendrás ayuda para resolver tu dudas.

ponemos a tu disposición:

  • una web de 3ollos R, donde encontrarás la descripción del servicio, de los equipos, videos de uso, etc.
  • un manual de usuario disponible aquí.
  • siempre puedes llamarnos a 1449 si eres un clienrte de residencial o al 1446 si eres un cliente de empresa.

si apago el router, ¿sigue funcionando 3ollos R?

no. 3ollos R necesita el concentrador para funcionar y éste a su vez, necesita una conexión a internet. Si apagas el router, se pierde la conexión a internet y por tanto, 3ollos R, deja de funcionar.

¿por qué 3ollos R no reconoce como habitual mi router?

en mapa de red de 3ollos R no es capaz de reconocer tu router porque las IP son estáticas. Para identificar tu router, ponle un nombre.

la web me indica que el concentrador está desconectado, ¿qué puedo hacer?

asegúrate que el concentrador está bien conectado a la red y el router encendido. Si es así, por favor, reinicia el concentrador.

para reiniciarlo, debes apagar el concentrador 10 segundos y volverlo a encender. Al cabo de unos minutos debería volver a funcionar y la web te indicará que está conectado.

he perdido la conexión Z-Wave entre un sensor y el concentrador, ¿qué puedo hacer?

si se ha perdido la conexión Z-Wave entre un sensor y el concentrador, prueba lo siguiente:

  • resetea el sensor. Para ello, mantén pulsado el botón Z-Wave del sensor durante 20 segundos hasta que el botón parpadee.
  • si el concentrador tiene la luz del indicador Z-Wave encendida, apaga el concentrador con el interruptor, desenchufa el cable de alimentación, espera 10 segundos y vuelve a enchufar el cable de alimentación. Por último, enciende el concentrador con el interruptor.

no hay ninguna luz encendida en el concentrador, ¿por qué puede ser?

la ausencia de luces en el concentrador indica un problema. Prueba lo siguiente para que aparezcan las luces:

  • comprueba que el interruptor de alimentación de la parte posterior está en la posición correcta.
  • verifica que el cable de alimentación está correctamente conectado al dispositivo y al enchufe.
  • prueba a conectar el concentrador en otro enchufe.

no hay luces en mis sensores, ¿por qué puede ser?

la ausencia de luces indica falta de batería. Revisa que las pilas estén cargadas.

hay una luz roja en mis sensores, ¿por qué puede ser?

la luz roja indica pérdida de conectividad. Prueba lo siguiente para recuperar la conectividad:

  • revisa que tu router está encendido.
  • revisa si está encendido la luz de la red Z-Wave del concentrador.
  • resetea el sensor. Para ello, mantén pulsado el botón Z-Wave del sensor durante 20 segundos hasta que el botón parpadee.
  • si has movido el concentrador, vuelve a colocarlo en la posición inicial.
  • si has movido el sensor, vuelve a colocarlo en la posición en la que estaba inicialmente.

hay una luz roja en mi cámara, ¿por qué puede ser?

la luz roja indica pérdida de conectividad. Prueba lo siguiente para recuperar la conectividad:

  • revisa que tu router está encendido.
  • revisa si has cambiado la contraseña de tu wifi.
  • apaga y enciende de nuevo la cámara.
  • si has movido el router, revisa que llega suficiente señal wifi a la cámara.
  • si has movido la cámara, vuelve a colocarla en la posición en la que estaba inicialmente.

en el lugar donde debo ver las grabaciones de la cámara me aparece un mensaje de cámara no conectada, ¿por qué puede ser?

ese mensaje aparece si por alguna razón se ha perdido la conectividad de la cámara con el concentrador. Prueba lo siguiente para recuperar la conectividad:

  • revisa que tu router está encendido.
  • revisa si has cambiado la contraseña de tu wifi.
  • revisa que no hay ninguna luz en la cámara que pueda indicar un problema.
  • apaga y enciende de nuevo la cámara.
  • si has movido el router, revisa que llega suficiente señal wifi a la cámara.
  • si has movido la cámara, vuelve a colocarla en la posición en la que estaba inicialmente.
  • revisa que la cámara está correctamente conectada al enchufe y el enchufe funciona.

no veo las grabaciones de mi cámara, ¿por qué puede ser?

si la cámara está bien conectada, las grabaciones de la cámara deberían verse. Prueba a recargar de nuevo la página de 3ollos R, para que aparezcan.

si continúas sin verlas, por favor, apaga y enciende la cámara y prueba de nuevo.

tengo una regla pero no recibo la información que solicito, ¿por qué puede ser?

si la regla está bien configurada (revisa por favor los modos y las condiciones en las que actúa para asegurarte), la única razón es que haya perdido conectividad alguno de los sensores o la cámara.

prueba lo siguiente para recuperar la conectividad:

  • revisa que tu router está encendido.
  • revisa si has cambiado la contraseña de tu wifi.
  • revisa si está encendido la luz de la red Z-Wave del concentrador.
  • revisa que no hay ninguna luz en la cámara o en los sensores que pueda indicar un problema.
  • apaga y enciende de nuevo la cámara .
  • resetea el sensor. Para ello, mantén pulsado el botón Z-Wave del sensor durante 20 segundos hasta que el botón parpadee.
  • si has movido el router, revisa que llega suficiente señal wifi a la cámara.
  • si has movido la cámara o algún sensor, vuelve a colocarlos en la posición en la que estaba inicialmente.
  • revisa que la cámara está correctamente conectada al enchufe y el enchufe funciona o que los sensores tienen suficientes pilas.